APIkit Module 1.4.0 for Mule 4 Release Notes

December 01, 2020

What’s New

OAS 3 support.

Compatibility

  • Mule Runtime 4.1.3 and later

  • Anypoint Studio 7.2.0 and later

Dependencies

  • Anypoint API Console 6.2.6

Fixed issues

  • APIkit now allows sending type array headers as multiple values in one entry.

Was this article helpful?

💙 Thanks for your feedback!