APIkit for OData 4 1.0.0 for Mule 4 Release Notes

July 07, 2021

Compatibility

  • Mule Runtime 4.3.0 and later

  • Anypoint Studio 7.9.0 and later

Was this article helpful?

💙 Thanks for your feedback!